RubyGems Navigation menu

Reverse dependencies for decidim-debates Latest version of the following gems require decidim-debates

Total downloads 101,073

For this version 836

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: