RubyGems Navigation menu

decidim-debates 0.21.0

A debates component for decidim's participatory spaces.

Versions:

  1. 0.21.0 - April 08, 2020 (49 KB)
  2. 0.20.1 - March 27, 2020 (48 KB)
  3. 0.20.0 - January 08, 2020 (46 KB)
  4. 0.19.1 - December 13, 2019 (46 KB)
  5. 0.19.0 - October 21, 2019 (45.5 KB)
Show all versions (37 total)

Owners:

Pushed by:

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva, Genis Matutes Pujol

SHA 256 checksum:

9ed1e2b681d41cb0399d433530a5d9e6d7b7228d9b1ae270fa8c70218c1ac1a7

Total downloads 19,521

For this version 114

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.5

Links: