RubyGems Navigation menu

decidim-elections 0.26.1

The Elections module adds elections to any participatory space.

Versions:

  1. 0.26.1 - March 25, 2022 (713 KB)
  2. 0.26.0 - February 22, 2022 (712 KB)
  3. 0.26.0.rc2 - February 02, 2022 (707 KB)
  4. 0.26.0.rc1 - January 24, 2022 (694 KB)
  5. 0.25.2 - November 25, 2021 (680 KB)
Show all versions (26 total)

Owners:

Pushed by:

Authors:

  • Leonardo Diez, Agustí B.R.

SHA 256 checksum:

838821e1921cb71a4565b0726f5d3b6cc17a0516bf219fad6aa8d9be9714faa5

Total downloads 21,824

For this version 321

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: