RubyGems Navigation menu

decidim-participatory_processes 0.14.1

Participatory processes component for decidim.

Versions:

  1. 0.14.1 - September 17, 2018 (1.83 MB)
  2. 0.13.1 - July 24, 2018 (1.82 MB)
  3. 0.13.0 - July 11, 2018 (1.82 MB)
  4. 0.13.0.pre1 - June 28, 2018 (1.82 MB)
  5. 0.12.2 - July 11, 2018 (1.82 MB)
Show all versions (38 total)

Runtime Dependencies (1):

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

Owners:

79c269e40aa239648d0ae3b3acdcb6903ebfe423292bde5f44b20017aa7af7c9E4679be8d7d2484f9c0b8c4df71f4d2a36fc3b3220704ea4f1c2df9fd37cb25c

SHA 256 checksum:

2e70d92514d85028380394e38502902260a0c0de1ef2ff1d95d7d63dfb0cb75b

Total downloads 13,365

For this version 188

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.3

Links: