RubyGems Navigation menu

decko-rails 1.15.pre2

Provides the glue to make decko (currently named Wagn) available as a Rails::Engine.

Versions:

  1. 1.15.pre2 - March 26, 2015 (5.5 KB)

Runtime Dependencies (1):

  • wagn = 1.15.pre2
  • Owners:

    Authors:

    • Ethan McCutchen, Gerry Gleason, Philipp Kühl

    SHA 256 checksum:

    7610f34f2512cfec5f69b01b66ea193244ef13982e70e784c437cb48d3bddf39

    Total downloads 887

    For this version 887

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL

    Required Ruby Version: >= 1.8.7

    Required Rubygems Version: > 1.3.1

    Links: