RubyGems Navigation menu

deep_thought 0.2.1

Deploy smart, not hard.

Versions:

  1. 0.2.1 - December 21, 2013 (66 KB)
  2. 0.1.1 - December 13, 2013 (65 KB)
  3. 0.1.0 - December 09, 2013 (63.5 KB)
Show all versions (4 total)

Runtime Dependencies (13):

Development Dependencies (9):

  • capybara ~> 2.2
  • database_cleaner ~> 1.2
  • dotenv ~> 0.9
  • minitest ~> 4.7
  • mocha ~> 0.14
  • racksh ~> 1.0.0
  • shotgun ~> 0.9
  • thin ~> 1.6
  • turn ~> 0.9
  • Owners:

    Authors:

    • Ian Lollar

    SHA 256 checksum:

    efdb16ddb29c2c6f7b58389e3ef4e99e730132cc36c4ab5f70233f18afb84cdc

    Total downloads 8,000

    For this version 3,211

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: