RubyGems Navigation menu

deepstack 1.6.1

A Ruby wrapper for DeepStack API

Versions:

  1. 1.6.1 - May 14, 2022 (10 KB)
  2. 1.6.0 - May 12, 2022 (7.5 KB)
  3. 1.5.0 - May 12, 2022 (7 KB)
  4. 1.4.0 - May 11, 2022 (7 KB)
  5. 1.3.0 - May 11, 2022 (6.5 KB)
Show all versions (9 total)

Development Dependencies (6):

Owners:

Pushed by:

Authors:

  • Jimmy Tanagra

SHA 256 checksum:

586d93b02d64b4252aa28cd5deb34ac3dc4aac968377047c9764f699f0b93f3a

Total downloads 962

For this version 122

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

EPL-2.0

Required Ruby Version: >= 2.6.0

Links: