RubyGems Navigation menu

dellin_info_api 0.1.0

Gem implements the methods of public api dellin.ru site

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - May 13, 2016 (8 KB)
  2. 0.0.9 - April 23, 2016 (8 KB)
  3. 0.0.3 - April 07, 2016 (7.5 KB)
  4. 0.0.2 - April 07, 2016 (7.5 KB)
  5. 0.0.1 - April 07, 2016 (7.5 KB)

Runtime Dependencies (2):

activesupport ~> 4.2
httparty ~> 0.13.7

Requirements:

Internet connection

A good mood

Owners:

Authors:

  • Alexander Shvaykin

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,036

For this version 2,756

License:

MIT

Required Ruby Version: >= 0

Links: