RubyGems Navigation menu

delocalize 1.1.0

Delocalize is a tool for parsing localized dates/times and numbers.

Versions:

  1. 1.1.0 - July 20, 2016 (15 KB)
  2. 1.0.0 - November 12, 2015 (15 KB)
  3. 0.4.0 - August 6, 2014 (14 KB)
  4. 0.3.2 - September 10, 2013 (13.5 KB)
  5. 0.3.1 - November 22, 2011 (13.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Clemens Kofler

Owners:

5976001c9ebf095c4988855a4e102de5

SHA 256 checksum:

56feab0cb06a654b6ad2871bf3192e5b2cccb00ce9ef9dae1ba4f25d19ca8a1d

Total downloads 163,563

For this version 473

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: