RubyGems Navigation menu

dep-selector-libgecode 1.3.1

Installs a vendored copy of Gecode suitable for use with dep-selector

Versions:

  1. 1.3.1 - July 27, 2016 (1.56 MB)
  2. 1.3.0 - July 27, 2016 x86_64-linux (101 MB)
  3. 1.3.0 - July 26, 2016 x86_64-darwin-15 (11.7 MB)
  4. 1.3.0 - July 26, 2016 (1.56 MB)
  5. 1.2.0 - March 17, 2016 (1.56 MB)
Show all versions (15 total)

Owners:

Authors:

  • danielsdeleo

SHA 256 checksum:

85479cace72cef25a0aa2bce971a7ea12cc9cb1c4ea41ebb410741149505ced9

Total downloads 836,241

For this version 174,296

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

MIT, Apache 2.0

Required Ruby Version: >= 0

Links: