RubyGems Navigation menu

dependabot-composer 0.95.34

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.95.34 - February 17, 2019 (873 KB)
  2. 0.95.33 - February 16, 2019 (26 KB)
  3. 0.95.32 - February 15, 2019 (26 KB)
  4. 0.95.31 - February 15, 2019 (26 KB)
  5. 0.95.30 - February 15, 2019 (26 KB)
Show all versions (97 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

01707bf902c0a239c342fdca7b953e2bfdcf3f03ffcc1b505bca66b846ade9d3

Total downloads 12,427

For this version 47

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: