RubyGems Navigation menu

dependabot-composer 0.104.5