RubyGems Navigation menu

dependabot-composer 0.134.2