RubyGems Navigation menu

dependabot-python 0.95.34

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.95.34 - February 17, 2019 (38.5 KB)
  2. 0.95.33 - February 16, 2019 (38.5 KB)
  3. 0.95.32 - February 15, 2019 (38.5 KB)
  4. 0.95.31 - February 15, 2019 (38.5 KB)
  5. 0.95.30 - February 15, 2019 (38.5 KB)
Show all versions (166 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

1497184d112d631e68d27d6cca673714796477609360abf20b3d0f94b96bad33

Total downloads 25,866

For this version 45

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: