RubyGems Navigation menu

devise-authy 1.9.0

Authy plugin to add two factor authentication to Devise.

Versions:

  1. 1.9.0 - September 04, 2018 (16.5 KB)
  2. 1.8.3 - July 05, 2018 (76.5 KB)
  3. 1.8.2 - December 22, 2017 (76 KB)
  4. 1.8.1 - December 06, 2016 (74 KB)
  5. 1.8.0 - October 25, 2016 (74 KB)
Show all versions (17 total)

Runtime Dependencies (2):

Authors:

  • Authy Inc.

Owners:

F59528aaf426068e98779b059dc3ba9c8ec1383b240b5ba15ffb9743fceb3c0e8e105f4988dcd1fb870fbb269f75066b55fe3c5fa36fe113cd455f72054b677cF540dc6be076fbb34c7afa3ebca81855

SHA 256 checksum:

982b2cbd621cde922b1a2a264557c78e84ec8812bb429697a531fe6898377505

Total downloads 254,843

For this version 1,861

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: