RubyGems Navigation menu

devise-otp-rails5 0.2.4

Time Based OTP/rfc6238 compatible authentication for Devise with Devise 4.2 and Rails 5 compatibility. Drop-in replacement for devise-otp.

Versions:

  1. 0.2.4 - September 08, 2016 (47 KB)

Development Dependencies (1):

Authors:

  • Lele Forzani, Josef Strzibny

Owners:

35bedfc1506fc7aa0fa373c3002e146d

SHA 256 checksum:

7f4ace7e11714d66fc408eac177b614e1b978f01d1e7e3811ccfd6f63de4ac32

Total downloads 453

For this version 453

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: