RubyGems Navigation menu

devise_authenticator 0.0.3

helps to authenticate against a default devise database

Versions:

  1. 0.0.3 - February 27, 2011 (4.5 KB)
  2. 0.0.2 - February 27, 2011 (4.5 KB)
  3. 0.0.1 - February 27, 2011 (4.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Douglas Campos

SHA 256 checksum:

b584c50eec3b9127ef35343c8f1e8c588755b2faef581a9ce490a21b5490b2b4

Total downloads 7,933

For this version 3,086

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: