RubyGems Navigation menu

devise_imap_authenticatable 0.9.0

Authenticate users against an IMAP server

Versions:

  1. 0.9.0 - February 6, 2012 (5.5 KB)
  2. 0.8.1 - January 30, 2012 (5.5 KB)
  3. 0.8.0 - January 22, 2012 (5.5 KB)
  4. 0.7.1 - January 9, 2012 (5.5 KB)
  5. 0.7.0 - December 8, 2011 (5.5 KB)
Show all versions (9 total)

Authors:

  • John Medforth, Dimitrij Denissenko

Owners:

Bf15165e934d7e336139512a47f4330b

Sha 256 checksum:

b138a122a337896e62af1dd532d9f8074b5f6c75fa8f2c495c133fda7d8996bb

Total downloads 12,762

For this version 1,563

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: