RubyGems Navigation menu

dexby 0.1.1

Ruby API wrapper for Dexcom data

Versions:

  1. 0.1.1 - September 10, 2017 (12.5 KB)
  2. 0.1.0 - August 01, 2017 (12.5 KB)
  3. 0.0.1 - August 01, 2017 (12 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Jesse Cantara

    SHA 256 checksum:

    d78215b75a9eed718f049d0efcb5aad86f9c3bdaae336a565508bacefcb280f2

    Total downloads 3,962

    For this version 1,539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: