RubyGems Navigation menu

dhall-rails 0.1.0

Use Dhall everywhere a Rails app might use YAML

Versions:

  1. 0.1.0 - May 13, 2019 (20.5 KB)

Runtime Dependencies (2):

  • dhall ~> 0.3.0
  • rails ~> 5.2
  • Development Dependencies (1):

  • simplecov ~> 0.16.1
  • Owners:

    Authors:

    • Stephen Paul Weber

    SHA 256 checksum:

    1d8f73d940d2fbbf1dbf84d4f6225c721947871c957df286046e1e9ca7b90327

    Total downloads 1,224

    For this version 1,224

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 0

    Links: