RubyGems Navigation menu

dialogbind 0.9.5.1

DialogBind is a library providing a cross-platform API for creating dialog and message boxes from Ruby code. Docs are available here: https://www.rubydoc.info/gems/dialogbind/

Versions:

  1. 0.9.5.1 - August 14, 2019 (9.5 KB)
  2. 0.9.5 - July 26, 2019 (9.5 KB)
  3. 0.9.4.1 - July 23, 2019 (9 KB)
  4. 0.9.4 - July 23, 2019 (9 KB)
  5. 0.9.3 - July 22, 2019 (8 KB)
Show all versions (8 total)

Owners:

Pushed by:

Authors:

  • Tim K

SHA 256 checksum:

87b2772d7693e629a5827877cbdfeea1fb5f5ce5d340483eea448025ef912e8a

Total downloads 1,245

For this version 139

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: