RubyGems Navigation menu

diatheke 0.1.2

This library is a wrapper of the diatheke command-line client of the sword project.

Versions:

  1. 0.1.2 - February 8, 2016 (15 KB)
  2. 0.1.1 - October 9, 2014 (15 KB)
  3. 0.1.0 - January 31, 2014 (15 KB)

Development Dependencies:

Authors:

  • Jan Friedrich

Owners:

B32a1911d783e0a95e0b062fd5d0b64b

SHA 256 checksum:

7f4af3798e873fd2983229db6698cececaa952ff4cbe67eaf108af491b651e95

Total downloads 2,532

For this version 513

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: