RubyGems Navigation menu

dimma 1.1.0

A Ruby library for the Beacon REST API

Versions:

  1. 1.1.0 - April 18, 2011 (7 KB)
  2. 1.0.1 - July 31, 2010 (8 KB)
  3. 1.0.0 - July 05, 2010 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.0.0
  • rspec ~> 2.0
  • webmock >= 0
  • yard >= 0
  • Owners:

    Authors:

    • Kim Burgestrand

    SHA 256 checksum:

    984c23302f399e7509a95e38dbbb21febc502c7f18a1df6ebbebb217af5f9782

    Total downloads 9,154

    For this version 3,546

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: