RubyGems Navigation menu

discorb-voice 0.1.2

Gem for connecting voice channels with discorb.

Versions:

  1. 0.1.2 - April 07, 2022 (13.5 KB)
  2. 0.1.1 - April 06, 2022 (13.5 KB)
  3. 0.1.0 - December 31, 2021 (12.5 KB)

Runtime Dependencies (3):

  • discorb >= 0.16.0
  • ffi >= 1.15.3
  • rbnacl >= 0
  • Owners:

    Pushed by:

    Authors:

    • sevenc-nanashi

    SHA 256 checksum:

    b35d02aff62165fcc0990bbf6185794edd51855a9d364a8948eb149f1fd54726

    Total downloads 1,022

    For this version 249

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 3.0.0

    Links: