RubyGems Navigation menu

Reverse dependencies for discorb Latest version of the following gems require discorb

Total downloads 16,473

For this version 219

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 3.0.0

Links: