RubyGems Navigation menu

disqus_api 0.0.8

Provides clean Disqus API for your Ruby app with a nice interface.

Versions:

  1. 0.0.8 - March 17, 2021 (13.5 KB)
  2. 0.0.7 - August 07, 2018 (13.5 KB)
  3. 0.0.6 - April 28, 2017 (13.5 KB)
  4. 0.0.5 - March 23, 2016 (13.5 KB)
  5. 0.0.4 - December 13, 2013 (12.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

  • activesupport >= 0
  • faraday >= 0.9, < 2.0
  • faraday_middleware >= 0.10, < 2.0
  • Development Dependencies (3):

    Owners:

    Pushed by:

    Authors:

    • Sergei Zinin (einzige)

    SHA 256 checksum:

    319c41063661c945b3dbffb3dc0a31d8e51c5264eb9ca2c5b89a34a8b5d1a91d

    Total downloads 369,488

    For this version 919

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: