RubyGems Navigation menu

dk-pkg 0.1.0

Dk logic for installing pkgs

Versions:

  1. 0.1.0 - August 17, 2016 (10.5 KB)
  2. 0.0.1 - August 11, 2016 (6.5 KB)

Runtime Dependencies (2):

  • dk ~> 0.1.0
  • much-plugin ~> 0.2.0
  • Development Dependencies (1):

  • assert ~> 2.16.3
  • Owners:

    Authors:

    • Kelly Redding, Collin Redding

    SHA 256 checksum:

    437ad3a201f4042070c4b624309585e2e7343fd8c503cef7b67eee5dc820bc89

    Total downloads 1,776

    For this version 1,091

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: