RubyGems Navigation menu

dm-activemodel 0.1

Make sure DataMapper acts like an ActiveModel

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1 - January 12, 2010 (5 KB)

Runtime Dependencies (1):

dm-core >= 0.10

Development Dependencies (1):

rspec >= 1.2.9

Owners:

Authors:

  • Andre Arko

SHA 256 checksum:

dc169f5d0b95d2e3192d5c42223571cadea9ea7c5c927651eb0a4032d5000e9a

Total downloads 6,234

For this version 6,234

Licenses:

N/A

Required Ruby Version: None

Links: