RubyGems Navigation menu

Reverse dependencies for dm-adjust 1.2.0