RubyGems Navigation menu

dm-datastore-adapter 0.2.4

This is a DataMapper adapter to DataStore of Google App Engine.

Versions:

  1. 0.2.4 - June 6, 2009 (8.5 KB)
  2. 0.2.3 - June 6, 2009 (8.5 KB)
  3. 0.2.2 - April 16, 2009 (1.24 MB)
  4. 0.2.1 - April 16, 2009 (1.24 MB)
  5. 0.1.0 - April 14, 2009 (1.24 MB)

Authors:

  • Genki Takiuchi

Owners:

Cf4991e04c810e8c16f9ddb9378b2c4fEdf881161733d06acfc0a6dc174e6cba76a777ff80f30bd3b390e275cce625bc

Sha 256 checksum:

91d47018e7b4fc6236b30b77942e576bdce7fa608ad1bba2daa9f71f3a05d452

Total downloads 9,637

For this version 2,123

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: