RubyGems Navigation menu

dm-default-scope 0.0.1

Default scope in datamapper

Versions:

  1. 0.0.1 - September 28, 2013 (5 KB)

Runtime Dependencies:

Authors:

  • CarlosIPe

Owners:

D042f207f1d733e7c513acd188e80336

Sha 256 checksum:

90c1ae832d209839dbc6c80002165f4735d25df67bed6ceebaca03a4cf86179a

Total downloads 792

For this version 792

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: