RubyGems Navigation menu

dm-is-localizable 1.0.0

Datamapper support for localization of content in multilanguage applications

Versions:

  1. 1.0.0 - June 08, 2010 (19 KB)
  2. 0.10.1 - February 04, 2010 (16.5 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • rspec ~> 1.3
  • yard ~> 0.5
  • Owners:

    Authors:

    • Martin Gamsjaeger (snusnu)

    SHA 256 checksum:

    83e8852b0c5373554b5b6d62488490394b4de0f00ce2aa502decdac1a4e501a3

    Total downloads 6,726

    For this version 3,765

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: