RubyGems Navigation menu

dm-pg-json 0.2.1

Adds support for the JSON datatype (available in PostgreSQL 9.3+) to DataMapper

Versions:

  1. 0.2.1 - August 21, 2014 (7 KB)
  2. 0.2.0 - December 30, 2013 (6.5 KB)
  3. 0.1.1 - December 30, 2013 (6.5 KB)
  4. 0.1.0 - December 30, 2013 (6.5 KB)
  5. 0.0.1 - December 17, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • StyleSeek Engineering Team

Owners:

E83d41789fe69fc6b149992cc0abc4e7

Sha 256 checksum:

1235f64f5fe81c4c371906875cf06ba7c6c9fabd5992645ddf3c556428969201

Total downloads 3,409

For this version 515

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: