RubyGems.org

dm-s3

0.1.5

A simple gem that makes it easy to associate datamapper objects with s3 objects

installgem install dm-s3
Authors

Roberto Thais

1,665 total downloads 1,665 for this version
Owners

4bb96968d35ab9158564e7e1fd424916

Gemfile
gem 'dm-s3', '~> 0.1.5'
Versions
  1. 0.1.5 July 10, 2009 (7 KB)