RubyGems Navigation menu

dmm-api 0.2.0

Ruby DMM Web Service API ver 2.0

Versions:

  1. 0.2.0 - August 19, 2014 (8 KB)
  2. 0.1.3 - August 13, 2014 (8 KB)
  3. 0.1.2 - May 1, 2014 (8 KB)
  4. 0.1.1 - November 22, 2013 (8 KB)
  5. 0.1.0 - September 30, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • shoprev

Owners:

F65633d3ffac37a4cb3756a2d3e57f53

Sha 256 checksum:

c0eee94ef6e0d94ee5784e8fb922c1023d32a568e4ecd48d57159c3538f1a466

Total downloads 2,977

For this version 434

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: