RubyGems Navigation menu

docbase 2.1.0

DocBase API Client, written in Ruby

Versions:

  1. 2.1.0 - May 19, 2020 (9 KB)
  2. 2.0.1 - February 03, 2020 (9 KB)
  3. 2.0.0 - October 15, 2019 (9 KB)
  4. 1.0.1 - October 08, 2019 (9 KB)
  5. 1.0.0 - September 10, 2019 (9 KB)
Show all versions (12 total)

Runtime Dependencies (2):

Owners:

Pushed by:

Authors:

  • ttakuru88

SHA 256 checksum:

540de12686fc30763815e7b2982b002bf235e20347b0f6163d92182eefacb61f

Total downloads 7,378

For this version 508

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: