RubyGems Navigation menu

documentcloud 0.5.1

Rubygem for interacting with the DocumentCloud API

Versions:

  1. 0.5.1 - August 31, 2018 (10,5 ko)
  2. 0.5.0 - December 03, 2017 (10 ko)
  3. 0.4.0 - July 26, 2017 (10 ko)
  4. 0.3.2 - February 18, 2016 (10 ko)
  5. 0.3.1 - November 07, 2015 (9 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

Dépendances de Development (1):

  • rspec ~> 3.8
  • Propriétaires:

    Auteurs:

    • Miles Zimmerman

    Total de contrôle SHA 256:

    7ef1fc3273179f7d739c59f585e3425d33264a23fc6965beab8fe81fdf0070a0

    Total de téléchargements 17 476

    Pour cette version 1 796

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: