RubyGems Navigation menu

domainr 1.0.0

Ruby wrapper for the Domainr API

Versions:

  1. 1.0.0 - February 29, 2016 (7 KB)
  2. 0.3.0 - April 08, 2015 (8 KB)
  3. 0.2.0 - October 20, 2014 (8 KB)
  4. 0.1.0 - July 07, 2010 (7.5 KB)

Runtime Dependencies (2):

  • http ~> 1.0
  • virtus ~> 1.0
  • Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Steve Agalloco

    SHA 256 checksum:

    02750a29d3bce3fbb88e60a760402b30f54254c6843b547013e3171bd07ab3e1

    Total downloads 9,850

    For this version 2,164

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: