RubyGems Navigation menu

dotmailer 0.0.4

A Ruby wrapper around the dotMailer REST API: https://apiconnector.com/v2/help/wadl

Versions:

  1. 0.0.4 - November 6, 2013 (20.5 KB)
  2. 0.0.3 - April 3, 2013 (15.5 KB)
  3. 0.0.2 - March 26, 2013 (14.5 KB)
  4. 0.0.1 - February 22, 2013 (7 KB)

Development Dependencies:

Authors:

  • Econsultancy

Owners:

61c8e27877cc0a5a20763239ffb7e2ce

Sha 256 checksum:

e6e7dc01741ce2f85085987b9cc81131c8cf1dc51688affa660a65ae36783b8d

Total downloads 3,793

For this version 1,065

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: