RubyGems Navigation menu

dragon_pay 0.5.2

Ruby wrapper for DragonPay's API

Versions:

  1. 0.5.2 - March 3, 2014 (6.5 KB)
  2. 0.5.1 - March 3, 2014 (6.5 KB)
  3. 0.5.0 - November 29, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Reynan Albaredo, Kenneth Lindsey Calamay

Owners:

1128282ffceff7358bca2a40a2c4bb85

Sha 256 checksum:

bb35c19edaeff2450b85aaff02bef51d172a2efeeaa8db889020ae23c07d6c1b

Total downloads 1,936

For this version 708

Required Ruby Version: None

Licenses:

MIT License

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: