RubyGems Navigation menu

dragonfly-mongo_data_store 1.0.0

Mongo data store for Dragonfly

Versions:

  1. 1.0.0 - November 25, 2013 (8 KB)

Runtime Dependencies (2):

  • dragonfly ~> 1.0
  • mongo ~> 1.7
  • Development Dependencies (1):

  • rspec ~> 2.0
  • Owners:

    Authors:

    • Mark Evans

    SHA 256 checksum:

    530634be151ef3029c10e84b734d3bdb6bca8e1ea4fc2fbc9c837d42d6a9e887

    Total downloads 11,165

    For this version 11,165

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: