RubyGems Navigation menu

drbd 0.1.8

Ruby wrapper for DRBD - RAID 1 over TCP/IP

Versions:

  1. 0.1.8 - February 16, 2011 (8 KB)
  2. 0.1.7 - February 09, 2011 (7.5 KB)
  3. 0.1.6 - January 25, 2011 (7 KB)
  4. 0.1.4 - January 24, 2011 (7 KB)
  5. 0.1.3 - January 18, 2011 (7 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • nokogiri >= 1.4.4
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Adam Kliment

    SHA 256 checksum:

    7e1c17ab1d008326dc6511a0dade02a56c56164e9adef0e50f86b22d5473d5c0

    Total downloads 24,438

    For this version 3,869

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: