RubyGems Navigation menu

druzy-server 2.0.1

A very restrictive http server to send any file

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.1 - July 19, 2016 (5 KB)
  2. 2.0.0 - July 18, 2016 (5 KB)
  3. 1.0.0 - March 19, 2016 (5 KB)

Runtime Dependencies (2):

druzy-utils >= 1.0.0
i18n >= 0.7.0

Development Dependencies (2):

bundler ~> 1.11
rake ~> 10.0

Owners:

Authors:

  • Jonathan Le Greneur

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 7,900

For this version 2,727

License:

MIT

Required Ruby Version: >= 0

Links: