RubyGems Navigation menu

dry_rails 0.6.0

Dry

Versions:

  1. 0.6.0 - May 03, 2019 (7.5 KB)
  2. 0.5.0 - March 17, 2019 (7.5 KB)

Runtime Dependencies (2):

  • haml > 4
  • railties > 4.2.5
  • Development Dependencies (5):

  • activerecord ~> 4.2
  • capybara ~> 2.4
  • rake >= 0
  • rspec-rails ~> 3.3
  • sqlite3 ~> 1.3, < 1.4
  • Owners:

    Authors:

    • Thibault Jouan

    SHA 256 checksum:

    9ea92bd0d0022021d8eadba468f64e05119fad361b0f9bb7becb4911db793359

    Total downloads 3,148

    For this version 2,082

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: