RubyGems Navigation menu

dry_require_spec_helper 0.5.0

DRY (Don't Repeat Yourself) of require 'spec_helper'.

Versions:

  1. 0.5.0 - March 02, 2017 (6.5 KB)
  2. 0.4.3 - October 26, 2015 (6.5 KB)
  3. 0.4.2 - October 21, 2015 (5.5 KB)
  4. 0.4.1 - October 05, 2015 (5.5 KB)
  5. 0.4.0 - October 05, 2015 (5.5 KB)
Show all versions (7 total)

Development Dependencies (1):

  • rspec >= 3.0.0
  • Owners:

    Authors:

    • Koichi ITO

    SHA 256 checksum:

    2de4ceedadd72b2928a5d612928925630d8bd67e4284b62f0e104ce83d76baf9

    Total downloads 7,454

    For this version 961

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: