RubyGems Navigation menu

dummy_globalize 0.0.1

Because I must be too stupid to understand globalize.

Versions:

  1. 0.0.1 - February 10, 2015 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Stefano Verna

    SHA 256 checksum:

    d48680351548560f5d4beece15bd0f9e1334c42f7886bc34724e4d9617fb06a5

    Total downloads 2,423

    For this version 2,423

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: