RubyGems Navigation menu

dynamodb_framework 1.9.0

A lightweight framework to provide managers for working with aws dynamodb (incuding local version).

Versions:

  1. 1.9.0 - August 05, 2020 (17.5 KB)
  2. 1.8.0 - February 28, 2019 (17.5 KB)
  3. 1.7.0 - March 09, 2018 (17 KB)
  4. 1.6.1 - September 07, 2017 (17 KB)
  5. 1.6.0 - September 07, 2017 (17 KB)
Show all versions (29 total)

Runtime Dependencies (3):

Development Dependencies (4):

  • bundler >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Pushed by:

    Authors:

    • vaughanbrittonsage

    SHA 256 checksum:

    0a2797a2fa5e370a67773c91b166620a7bbc71bf87697893c20bd074f691e69d

    Total downloads 41,724

    For this version 310

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: