RubyGems Navigation menu

dynamoid-paperclip 0.0.1

Dynamoid::Paperclip enables you to use Paperclip with the Dynamoid for DynamoDB.

Versions:

  1. 0.0.1 - June 10, 2013 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Stefan Neculai

    SHA 256 checksum:

    dd375c79db1cefdfc7df0c9896d0f47dfb2e92f07774716dde0b7b7c71ea7b46

    Total downloads 3,353

    For this version 3,353

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: