RubyGems.org

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

installgem install eSpace_soap4r
Authors

Laurence A. Lee, Hiroshi NAKAMURA, Fabio Kung

868 total downloads 868 for this version
Owners

4e491df349cfd2764debd2760c3d5100

Gemfile
gem 'eSpace_soap4r', '~> 1.5.8'
Versions
  1. 1.5.8 June 19, 2012 (258 KB)
Runtime Dependencies
  1. httpclient ~> 2.1.5.2