RubyGems Navigation menu

ea-area_lookup 0.2.3

No longer maintained. Use defra_ruby_area instead (https://github.com/DEFRA/defra-ruby-area)

Versions:

  1. 0.2.3 - September 23, 2019 (10 KB)
  2. 0.2.2 - June 07, 2019 (10 KB)
  3. 0.2.1 - July 13, 2016 (11 KB)
  4. 0.2.0 - July 13, 2016 (11 KB)
  5. 0.1.2 - July 12, 2016 (11 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • nokogiri ~> 1.7
  • Development Dependencies (8):

    Owners:

    Pushed by:

    Authors:

    • Defra

    SHA 256 checksum:

    d7ac31b7274d3c011097eacc171c089536a704d3c237e13c35534ba3daf63f17

    Total downloads 9,222

    For this version 1,020

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    The Open Government Licence (OGL) Version 3

    Required Ruby Version: >= 2.2

    Links: